Welche Systemvoraussetzungen benötigt der Kommunale Prüferarbeitsplatz 18.00.285 Rev A?

Antwort

Der Kommunale Prüferarbeitsplatz 18.00.285 setzt die Installation von AuditAgent 2015.00.203 und AuditSystem 18.00.285 voraus.

Dieser Beitrag ist für folgende Versionen gültig:

Kommunaler Prüferarbeitsplatz 18.00.285
Email Drucken