Welche Systemvoraussetzungen benötigt die Mastervorlage AuditSystem 20.00.286 Rev A?

Antwort

AuditSystem 20.00.286 Rev A setzt die Installation von AuditAgent 2018.00.196 R4 (64-Bit) voraus.

Email Drucken