Welche Systemvoraussetzungen benötigt der Kommunale Prüferarbeitsplatz 20.00.286 Rev A?

Antwort

Der Kommunale Prüferarbeitsplatz 20.00.286 Rev A setzt die Installation von AuditAgent 2018.00.196 R4 (64-Bit) und AuditSystem 20.00.286 Rev A voraus.

Email Drucken