Email

Installation und Updates

Beiträge für diese Produktversion: SmartSync Server 2017.00.225.01

 
Beiträge
Neuinstallation von AuditAgent 2016.00.189 (mit und ohne SmartSync) ggf. mit AuditReport 9.60 und/oder AuditTemplate 18.00.285 Rev B
Welche Systemvoraussetzungen benötigt SmartSync Server 2017.00.225.01?