Welche Systemvoraussetzungen benötigen die Arbeitspapiere für AuditReport 9.60?

Antwort

Systemvoraussetzungen für die Arbeitspapiere für AuditReport 9.60

Nachfolgende Installationen werden vorausgesetzt:

  • AuditAgent Version 2016.00.189 und
  • AuditReport 9.60

Hinweis:

  • Sofern Sie nur AuditReport 9.60 (aber nicht AuditTemplate 18.00.285 Rev B) lizenziert und installiert haben, ist die manuelle Installation der Arbeitspapiere erforderlich.
  • Ist AuditTemplate 18.00.285 Rev B lizenziert und installiert worden, entfällt die manuelle Installation. Die Arbeitspapiere werden mit der Installation von AuditTemplate automatisch installiert.

Dieser Beitrag ist für folgende Versionen gültig:

Email Drucken