Welche Systemvoraussetzungen benötigen die Arbeitspapiere für AuditReport 10.50?

Antwort

Systemvoraussetzungen für die Arbeitspapiere für AuditReport 10.50

Nachfolgende Installationen werden vorausgesetzt:

  • AuditAgent Version 2018.00.196 R4 (64-Bit) und
  • AuditReport 10.50

Hinweis:

  • Sofern Sie nur AuditReport 10.50 (aber nicht AuditTemplate 20.00.286 Rev A) lizenziert und installiert haben, ist die manuelle Installation der Arbeitspapiere erforderlich.
  • Ist AuditTemplate 20.00.286 Rev A lizenziert und installiert worden, entfällt die manuelle Installation. Die Arbeitspapiere werden mit der Installation von AuditTemplate automatisch installiert.
Email Drucken