Welche Systemvoraussetzungen benötigt Datenspeicher Administrator 2019.00.227 R6 (64-Bit)?

Antwort

Die Installation und Systemvoraussetzungen von AuditAgent 2019.00.228 R2 (64-Bit) werden vorausgesetzt.

Datenspeicher Administrator in Verbindung mit einem SQL-Datenspeicher ist mit folgenden Microsoft SQL-Produkten kompatibel:

  • Microsoft SQL Server 2017 oder SQL-Server 2017 Express
  • Microsoft SQL Server 2016 oder SQL-Server 2016 Express
  • Microsoft SQL Server 2014 oder SQL-Server 2014 Express
  • Microsoft SQL Server 2012 oder SQL-Server 2012 Express
Email Drucken