Welche Systemvoraussetzungen benötigt die IDEA App GoBD Version 2.0?

Antwort

Systemvoraussetzungen IDEA App GoBD Version 2.0


IDEA
Folgende IDEA Versionen werden von der App unterstützt:

  • IDEA 10.3 ASCII und höher
  • IDEA Server wird von der App nicht unterstützt

Die App kann in Kombination mit allen IDEA Editionen (z. B. Einzelplatzlizenz, Unternehmenslizenz etc.) ausgeführt werden.

SmartAnalyzer
Das Analysetool SmartAnalyzer ist standardmäßig in IDEA integriert und unterstützt auch IDEA Server. Für SmartAnalyzer wird keine separate Produktlizenz benötigt. Jede App, die für den Einsatz in SmartAnalyzer erworben werden kann, verfügt über eine separate Lizenz.

Sprache
Es wird empfohlen, die deutsche IDEA App GoBD in Kombination mit einer deutschen IDEA Version einzusetzen.

Email Drucken