Welche Systemvoraussetzungen benötigt die IDEA App GoBD Version 3.0?

Antwort

Systemvoraussetzungen IDEA App GoBD Version 3.0


IDEA
Folgende IDEA Versionen werden von der App unterstützt:

  • IDEA 10.4 ASCII und höher

Die App kann in Kombination mit allen IDEA Editionen (z. B. Einzelplatzlizenz, Unternehmenslizenz bzw. Netzwerklizenz etc.) ausgeführt werden. IDEA Server wird von der App nicht unterstützt

SmartAnalyzer
Das Analysetool SmartAnalyzer ist standardmäßig in IDEA integriert. Für SmartAnalyzer wird keine separate Produktlizenz benötigt. Jede App, die für den Einsatz in SmartAnalyzer erworben werden kann, verfügt über eine separate Lizenz.

Sprache
Es wird empfohlen, die deutsche IDEA App GoBD in Kombination mit einer deutschen IDEA Version einzusetzen.

Email Drucken