Welche Systemvoraussetzungen benötigt SmartPublisher 2020 R1?

Antwort

Systemvoraussetzungen für SmartPublisher 2020 R1

  • SmartPublisher 2020 R1 setzt die Installation von AuditAgent 2018.00.196 R4 (64-Bit) oder höher voraus und unterliegt den Systemvoraussetzungen AuditAgent.
  • Für den Einsatz der Vorlagen AuditReport und AuditReport Konzern muss AuditReport Version 10.50 bzw. AuditReport Konzern Version 10.50 installiert sein.
Email Drucken